Zur Übersicht zurück
Gelöst

JHC Auth, Nextcloud und 4 weitere Dienste sind ausgefallen

Jul 7, 2026 at 2:25am UTC
Betroffene Dienste
JHC Auth
Nextcloud
Immich
Jellyfin
Jellyseer
AI

Gelöst
Jul 7, 2026 at 7:31pm UTC

Immich wurde wiederhergestellt.

Aktualisiert
Jul 7, 2026 at 7:30pm UTC

Immich ist ausgefallen.

Aktualisiert
Jul 7, 2026 at 6:11pm UTC

JHC Auth wurde wiederhergestellt.

Aktualisiert
Jul 7, 2026 at 5:58pm UTC

JHC Auth ist ausgefallen.

Aktualisiert
Jul 7, 2026 at 9:03am UTC

AI wurde wiederhergestellt.

Aktualisiert
Jul 7, 2026 at 9:01am UTC

Nextcloud und Immich wurden wiederhergestellt.

Aktualisiert
Jul 7, 2026 at 9:00am UTC

Jellyseer wurde wiederhergestellt.

Aktualisiert
Jul 7, 2026 at 8:59am UTC

JHC Auth wurde wiederhergestellt.

Aktualisiert
Jul 7, 2026 at 8:58am UTC

Jellyfin wurde wiederhergestellt.

Aktualisiert
Jul 7, 2026 at 8:54am UTC

AI ist ausgefallen.

Aktualisiert
Jul 7, 2026 at 8:53am UTC

JHC Auth ist ausgefallen.

Aktualisiert
Jul 7, 2026 at 4:06am UTC

Jellyfin ist ausgefallen.

Aktualisiert
Jul 7, 2026 at 4:06am UTC

Nextcloud und Jellyseer sind ausgefallen.

Erstellt
Jul 7, 2026 at 2:25am UTC

Immich ist ausgefallen.